saludos y pregunta celestron alineacion motor de seguimiento

Si sois nuevos por aquí y deseáis presentaros, sed bienvenidos.
Responder
speeder980
Usuario
Mensajes: 1
Registrado: 08 Dic 2013, 01:20

saludos y pregunta celestron alineacion motor de seguimiento

Mensaje por speeder980 »

hola soy nuevo en el foro y me gustaria presentarme, soy un chico de barcelona de 27 años que tiene un celestron 114 lcm y estoy aprendiendo a hacerlo funcionar...

buenas, tengo un telescopio celestron 114 lcm, y encuentro los objetos con el mando buscando manualmente mirando en el visor con puntero rojo que tiene y eso bien.

a la hora de alinear el objeto, se puede hacer con 3 estrellas, 2 estrellas, 1 estrella, 1 planeta etc. OK.

Consigo encontrar un planeta por ejemplo: jupiter. Lo centro, lo alineo con el mando y todo ok, pero el problema es que el motor de seguimiento no sigue correctamente el objeto alineado y se acaba perdiendo, con lo que tengo que seguirlo manualmente porque el motor de seguimiento no funciona bien... a que puede ser debido? o que hago mal?

el telecopio en principio esta nivelado, con un nivel de burbuja que lleva.

gracias y saludos a todos!
Avatar de Usuario
clabordena
Usuario
Mensajes: 1817
Registrado: 28 Jul 2005, 23:47
Ubicación: Tossal Gros

Mensaje por clabordena »

Me imagino que la montura la tendrás orientada a la Polar . Si es así y la orientación es correcta te debería aguantar un buen rato dentro de un ocular de alta potencia.

Si no es así es que tal vez pueda haber algún problema en el contrapesado del telescopio, o ya más raramente un problema en el motor de seguimiento.
Responder